Requirements
Script requirements
General
General settings
Database
Database settings
Admin access
Admin account
PHP version >= 7.4 7.4.30
MySQL version >= 5.6 v
PHP Extension Enabled
Curl
Fileinfo
Intl
Json
Mbstring
Openssl
Mysqli
Zip
Ctype
Dom